[含POC]TFTP服务器读请求远程溢出漏洞

2012-05-17 88590人围观 漏洞

TFTP server存在一个溢出漏洞。
攻击者可以远程执行任意代码,而失败的exploit尝试会导致拒绝服务。

TFTP server 1.4 包含此漏洞,其他版本可能也受影响。

POC:
http://downloads.securityfocus.com/vulnerabilities/exploits/51364-2.rb

取消
Loading...
css.php