密码爆破工具-Medusa 2.1.1发布

2012-05-31 484271人围观 ,发现 10 个不明物体 工具

Medusa是支持AFP, CVS, FTP, HTTP, IMAP, MS-SQL, MySQL, NCP (NetWare), NNTP, PcAnywhere, POP3, PostgreSQL, rexec, rlogin, rsh, SMB, SMTP (AUTH/VRFY), SNMP, SSHv2, SVN, Telnet, VmAuthd, VNC的密码爆破工具。这个东西不能在cygwin下工作,作者说谁能让它在cygwin下工作,在下一界的DefCon上请他喝啤酒

2.1.1版本主要修复了一些bug,如下:

gcc4.7编译问题(去掉了msgstr模块)
smbnt:修复了破解无线循环的问题
imap更好的匹配返回数据
等等问题

下载地址

 

这些评论亮了

  • xsser 回复
    光请喝啤酒是没有用的,要献出菊花才有基友愿意去研究。
    )31( 亮了
  • Mystery。 (6级) 403Art Co-Funder 回复
    :lol: 我会告诉你他就是管理员么
    )6( 亮了
发表评论

已有 10 条评论

取消
Loading...
css.php